我要投搞

标签云

收藏小站

爱尚经典语录、名言、句子、散文、日志、唯美图片

当前位置:香港王中王 > 飞信 >

飞信机器人现在还能用么有linux下的软件包下载连接么

归档日期:08-03       文本归类:飞信      文章编辑:爱尚语录

  我现在用nagios做监控,想用飞信发短信报警,在网上找了Version:[-linux]这个版本的,用手机测试报错,是不是飞信不能用了,还是版本低,又或者是其它原因[13:40:06.11485...

  我现在用nagios做监控,想用飞信发短信报警,在网上找了Version:[-linux]这个版本的,用手机测试报错,是不是飞信不能用了,还是版本低,又或者是其它原因

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  2015-11-30展开全部飞信可以用 不过您测试不能通过主要原因应该是飞信现在登录要求限制非常多

  登录时必须使用手机动态短信密码登录 否则是无法登录的更多追问追答追问用手机动态短信密码,那应该在linux上不可用吧?或者是我的脚本版本比较老?并没有提示输入什么验证或者动态密码。追答现在飞信(年初升级后)更换了客户端、从新卸载在安装、删除了登录历时、更改了登录设备

本文链接:http://irewrite.net/feixin/1009.html